<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Empleo público: lo único que creció | Prensa Económica</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.prensaeconomica.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/elefante_burocracia.jpg" /><meta name="author" content="javier">
<link rel="icon" type="image/png" href="http://www.prensaeconomica.com.ar/wp-content/uploads/2015/10/favicon-p.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://pbs.twimg.com/profile_images/532354572484743168/J2r6ZHKC_400x400.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://pbs.twimg.com/profile_images/532354572484743168/J2r6ZHKC_400x400.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://pbs.twimg.com/profile_images/532354572484743168/J2r6ZHKC_400x400.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://pbs.twimg.com/profile_images/532354572484743168/J2r6ZHKC_400x400.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://pbs.twimg.com/profile_images/532354572484743168/J2r6ZHKC_400x400.png"/><link rel="alternate" type="application/rss+xml" title="Prensa Económica &raquo; Feed" href="http://www.prensaeconomica.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Prensa Económica &raquo; RSS de los comentarios" href="http://www.prensaeconomica.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Prensa Económica &raquo; Empleo público: lo único que creció RSS de los comentarios" href="http://www.prensaeconomica.com.ar/?feed=rss2&#038;p=5119" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.prensaeconomica.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.prensaeconomica.com.ar/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.prensaeconomica.com.ar/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.1.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.prensaeconomica.com.ar/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.prensaeconomica.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.prensaeconomica.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.prensaeconomica.com.ar/wp-content/themes/Newsmag/style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.prensaeconomica.com.ar/wp-content/themes/Newsmag/style-woocommerce.css?ver=2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prensaeconomica.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.prensaeconomica.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.prensaeconomica.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.prensaeconomica.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sturzenegger: “Tres meses delicados en inflación”' href='http://www.prensaeconomica.com.ar/?p=5112' />
<meta name="generator" content="WordPress 4.3.1" />
<meta name="generator" content="WooCommerce 2.1.12" />
<link rel='canonical' href='http://www.prensaeconomica.com.ar/?p=5119' />
<link rel='shortlink' href='http://www.prensaeconomica.com.ar/?p=5119' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":251},{"limit_bottom":1023,"sidebar_width":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.prensaeconomica.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.2";
var td_get_template_directory_uri="http:\/\/www.prensaeconomica.com.ar\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#aaaaaa";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

</head>


<body class="single single-post postid-5119 single-format-standard empleo-publico-lo-unico-que-crecio single_template_4 wpb-js-composer js-comp-ver-4.3.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menup-container"><ul id="menu-menup" class=""><li id="menu-item-3258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3258"><a href="http://www.prensaeconomica.com.ar/?cat=50">Actualidad</a></li>
<li id="menu-item-3259" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3259"><a href="http://www.prensaeconomica.com.ar/?cat=112">Economía</a></li>
<li id="menu-item-3260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3260"><a href="http://www.prensaeconomica.com.ar/?cat=463">Negocios</a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3261"><a href="http://www.prensaeconomica.com.ar/?cat=57">Tiempo Libre</a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3262"><a href="http://www.prensaeconomica.com.ar/?cat=114">Opiniones</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Sábado, febrero 25, 2017</div><div class="menu-top-container"><ul id="menu-menum" class="top-header-menu"><li id="menu-item-3253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3253"><a href="http://www.prensaeconomica.com.ar/?page_id=773">Quienes somos</a></li>
<li id="menu-item-3490" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3490"><a href="http://issuu.com/revistaprensaeconomica">Revistas</a></li>
<li id="menu-item-3254" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3254"><a href="http://www.prensaeconomica.com.ar/seminarios">Seminarios</a></li>
<li id="menu-item-3255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3255"><a href="#">Rankings</a>
<ul class="sub-menu">
	<li id="menu-item-3488" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3488"><a href="http://www.prensaeconomica.com.ar/?page_id=764">Ranking de Exportadores</a></li>
	<li id="menu-item-3489" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3489"><a href="http://www.prensaeconomica.com.ar/?page_id=761">Ranking 1000 Empresas Líderes</a></li>
	<li id="menu-item-3487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3487"><a href="http://www.prensaeconomica.com.ar/?page_id=763">Ranking de Prestigio Empresario</a></li>
</ul>
</li>
<li id="menu-item-3486" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3486"><a href="http://www.prensaeconomica.com.ar/?page_id=3246">Contacta a Prensa Económica</a></li>
</ul></div></div>
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-mobile" href="http://www.prensaeconomica.com.ar/">
			<img class="td-retina-data" data-retina="http://www.prensaeconomica.com.ar/wp-content/uploads/2015/10/logos21.png" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2015/10/logos21.png" alt=""/>
		</a>
		<meta itemprop="name" content="Prensa Económica">
			<a itemprop="url" class="td-header-logo td-sticky-mobile" href="http://www.prensaeconomica.com.ar/">
			<img class="td-retina-data" data-retina="http://www.prensaeconomica.com.ar/wp-content/uploads/2015/10/logos21.png" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2015/10/logos3.png" alt=""/>
		</a>
		<meta itemprop="name" content="Prensa Económica">
	    </div>
    <div class="menu-menup-container"><ul id="menu-menup-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-3258"><a href="http://www.prensaeconomica.com.ar/?cat=50">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58b1024dd8883 = new tdBlock();
block_td_uid_1_58b1024dd8883.id = "td_uid_1_58b1024dd8883";
block_td_uid_1_58b1024dd8883.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"50","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1795317894 td_uid_1_58b1024dd8883_rand"}';
block_td_uid_1_58b1024dd8883.td_column_number = "3";
block_td_uid_1_58b1024dd8883.block_type = "td_block_mega_menu";
block_td_uid_1_58b1024dd8883.post_count = "5";
block_td_uid_1_58b1024dd8883.found_posts = "55";
block_td_uid_1_58b1024dd8883.header_color = "";
block_td_uid_1_58b1024dd8883.ajax_pagination_infinite_stop = "";
block_td_uid_1_58b1024dd8883.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_1_58b1024dd8883);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1795317894 td_uid_1_58b1024dd8883_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58b1024dd8883 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5119" rel="bookmark" title="Empleo público: lo único que creció"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/elefante_burocracia-180x135.jpg" alt="" title="Empleo público: lo único que creció"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5119" rel="bookmark" title="Empleo público: lo único que creció">Empleo público: lo único que creció</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5112" rel="bookmark" title="Sturzenegger: “Tres meses delicados en inflación”"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/sturzenegger-180x135.jpg" alt="" title="Sturzenegger: “Tres meses delicados en inflación”"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5112" rel="bookmark" title="Sturzenegger: “Tres meses delicados en inflación”">Sturzenegger: “Tres meses delicados en inflación”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5109" rel="bookmark" title="Atención: Extorsiones en nombre de la AFIP"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/llamadas1-180x135.jpg" alt="" title="Atención: Extorsiones en nombre de la AFIP"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5109" rel="bookmark" title="Atención: Extorsiones en nombre de la AFIP">Atención: Extorsiones en nombre de la AFIP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5105" rel="bookmark" title="Perspectivas Laborales Ejecutivas 2017: algo mejor está por venir"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/ejecutivos-visualizando-180x135.jpg" alt="" title="Perspectivas Laborales Ejecutivas 2017: algo mejor está por venir"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5105" rel="bookmark" title="Perspectivas Laborales Ejecutivas 2017: algo mejor está por venir">Perspectivas Laborales Ejecutivas 2017: algo mejor está por venir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5099" rel="bookmark" title="España se compromete como aliado estratégico"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/España-ICEX-180x135.jpg" alt="" title="España se compromete como aliado estratégico"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5099" rel="bookmark" title="España se compromete como aliado estratégico">España se compromete como aliado estratégico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58b1024dd8883" data-td_block_id="td_uid_1_58b1024dd8883"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58b1024dd8883" data-td_block_id="td_uid_1_58b1024dd8883"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-3259"><a href="http://www.prensaeconomica.com.ar/?cat=112">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58b1024dde98b = new tdBlock();
block_td_uid_2_58b1024dde98b.id = "td_uid_2_58b1024dde98b";
block_td_uid_2_58b1024dde98b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"112","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_411391088 td_uid_2_58b1024dde98b_rand"}';
block_td_uid_2_58b1024dde98b.td_column_number = "3";
block_td_uid_2_58b1024dde98b.block_type = "td_block_mega_menu";
block_td_uid_2_58b1024dde98b.post_count = "5";
block_td_uid_2_58b1024dde98b.found_posts = "112";
block_td_uid_2_58b1024dde98b.header_color = "";
block_td_uid_2_58b1024dde98b.ajax_pagination_infinite_stop = "";
block_td_uid_2_58b1024dde98b.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_2_58b1024dde98b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_411391088 td_uid_2_58b1024dde98b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58b1024dde98b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5119" rel="bookmark" title="Empleo público: lo único que creció"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/elefante_burocracia-180x135.jpg" alt="" title="Empleo público: lo único que creció"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5119" rel="bookmark" title="Empleo público: lo único que creció">Empleo público: lo único que creció</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5112" rel="bookmark" title="Sturzenegger: “Tres meses delicados en inflación”"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/sturzenegger-180x135.jpg" alt="" title="Sturzenegger: “Tres meses delicados en inflación”"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5112" rel="bookmark" title="Sturzenegger: “Tres meses delicados en inflación”">Sturzenegger: “Tres meses delicados en inflación”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5102" rel="bookmark" title="41% de los argentinos evalúa que &#8220;empeorará&#8221; la situación económica"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/recesion-180x135.png" alt="" title="41% de los argentinos evalúa que &#8220;empeorará&#8221; la situación económica"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5102" rel="bookmark" title="41% de los argentinos evalúa que &#8220;empeorará&#8221; la situación económica">41% de los argentinos evalúa que &#8220;empeorará&#8221; la situación económica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5069" rel="bookmark" title="Precios transparentes: ¿Funciona?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/precios-180x135.jpg" alt="" title="Precios transparentes: ¿Funciona?"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5069" rel="bookmark" title="Precios transparentes: ¿Funciona?">Precios transparentes: ¿Funciona?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5060" rel="bookmark" title="Vaca Muerta, ¿vive?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/vaca_muerta_00-180x135.jpg" alt="" title="Vaca Muerta, ¿vive?"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5060" rel="bookmark" title="Vaca Muerta, ¿vive?">Vaca Muerta, ¿vive?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58b1024dde98b" data-td_block_id="td_uid_2_58b1024dde98b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58b1024dde98b" data-td_block_id="td_uid_2_58b1024dde98b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3260"><a href="http://www.prensaeconomica.com.ar/?cat=463">Negocios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58b1024de4130 = new tdBlock();
block_td_uid_3_58b1024de4130.id = "td_uid_3_58b1024de4130";
block_td_uid_3_58b1024de4130.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"463","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_893308884 td_uid_3_58b1024de4130_rand"}';
block_td_uid_3_58b1024de4130.td_column_number = "3";
block_td_uid_3_58b1024de4130.block_type = "td_block_mega_menu";
block_td_uid_3_58b1024de4130.post_count = "5";
block_td_uid_3_58b1024de4130.found_posts = "24";
block_td_uid_3_58b1024de4130.header_color = "";
block_td_uid_3_58b1024de4130.ajax_pagination_infinite_stop = "";
block_td_uid_3_58b1024de4130.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_58b1024de4130);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_893308884 td_uid_3_58b1024de4130_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58b1024de4130 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5007" rel="bookmark" title="Japón confía en Argentina"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/01/ricoh-180x135.jpg" alt="" title="Japón confía en Argentina"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5007" rel="bookmark" title="Japón confía en Argentina">Japón confía en Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4999" rel="bookmark" title="Norlog comenzó con éxito"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/01/norlog-Prensa-Economica-180x135.jpg" alt="" title="Norlog comenzó con éxito"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4999" rel="bookmark" title="Norlog comenzó con éxito">Norlog comenzó con éxito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4693" rel="bookmark" title="La importancia de la reputación en la auditoría"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/12/reputacion-180x135.jpg" alt="" title="La importancia de la reputación en la auditoría"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4693" rel="bookmark" title="La importancia de la reputación en la auditoría">La importancia de la reputación en la auditoría</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4631" rel="bookmark" title="La línea blanca se volvió verde"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/12/Linea-Verde-180x135.jpg" alt="" title="La línea blanca se volvió verde"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4631" rel="bookmark" title="La línea blanca se volvió verde">La línea blanca se volvió verde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4616" rel="bookmark" title="Avianca aterriza en Tucumán"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/12/avianca-180x135.jpg" alt="" title="Avianca aterriza en Tucumán"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4616" rel="bookmark" title="Avianca aterriza en Tucumán">Avianca aterriza en Tucumán</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58b1024de4130" data-td_block_id="td_uid_3_58b1024de4130"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58b1024de4130" data-td_block_id="td_uid_3_58b1024de4130"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3261"><a href="http://www.prensaeconomica.com.ar/?cat=57">Tiempo Libre</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58b1024dea8fe = new tdBlock();
block_td_uid_4_58b1024dea8fe.id = "td_uid_4_58b1024dea8fe";
block_td_uid_4_58b1024dea8fe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1169362290 td_uid_4_58b1024dea8fe_rand"}';
block_td_uid_4_58b1024dea8fe.td_column_number = "3";
block_td_uid_4_58b1024dea8fe.block_type = "td_block_mega_menu";
block_td_uid_4_58b1024dea8fe.post_count = "5";
block_td_uid_4_58b1024dea8fe.found_posts = "21";
block_td_uid_4_58b1024dea8fe.header_color = "";
block_td_uid_4_58b1024dea8fe.ajax_pagination_infinite_stop = "";
block_td_uid_4_58b1024dea8fe.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_4_58b1024dea8fe);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1169362290 td_uid_4_58b1024dea8fe_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58b1024dea8fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5115" rel="bookmark" title="Renovado a los 50"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/planetario1-180x135.jpg" alt="" title="Renovado a los 50"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5115" rel="bookmark" title="Renovado a los 50">Renovado a los 50</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5018" rel="bookmark" title="Heineken une dos experiencias positivas"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/heineken-180x135.jpg" alt="" title="Heineken une dos experiencias positivas"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5018" rel="bookmark" title="Heineken une dos experiencias positivas">Heineken une dos experiencias positivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4936" rel="bookmark" title="Audi se muestra en Cariló"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/01/audi-carilo-180x135.jpg" alt="" title="Audi se muestra en Cariló"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4936" rel="bookmark" title="Audi se muestra en Cariló">Audi se muestra en Cariló</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4753" rel="bookmark" title="FIESTA BLOW"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/12/BLOW-FIESTA-Carolina-Ardohain-180x135.jpeg" alt="" title="FIESTA BLOW"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4753" rel="bookmark" title="FIESTA BLOW">FIESTA BLOW</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4200" rel="bookmark" title="Las modelos también descansan"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/01/Schneider-La-Escondida-Pinamar-180x135.jpg" alt="" title="Las modelos también descansan"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4200" rel="bookmark" title="Las modelos también descansan">Las modelos también descansan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58b1024dea8fe" data-td_block_id="td_uid_4_58b1024dea8fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58b1024dea8fe" data-td_block_id="td_uid_4_58b1024dea8fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3262"><a href="http://www.prensaeconomica.com.ar/?cat=114">Opiniones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58b1024df1518 = new tdBlock();
block_td_uid_5_58b1024df1518.id = "td_uid_5_58b1024df1518";
block_td_uid_5_58b1024df1518.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"114","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1760707222 td_uid_5_58b1024df1518_rand"}';
block_td_uid_5_58b1024df1518.td_column_number = "3";
block_td_uid_5_58b1024df1518.block_type = "td_block_mega_menu";
block_td_uid_5_58b1024df1518.post_count = "5";
block_td_uid_5_58b1024df1518.found_posts = "51";
block_td_uid_5_58b1024df1518.header_color = "";
block_td_uid_5_58b1024df1518.ajax_pagination_infinite_stop = "";
block_td_uid_5_58b1024df1518.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_5_58b1024df1518);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1760707222 td_uid_5_58b1024df1518_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58b1024df1518 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5051" rel="bookmark" title="Cultura ágil y cultura latina ¿son compatibles?"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/latino-180x135.jpg" alt="" title="Cultura ágil y cultura latina ¿son compatibles?"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5051" rel="bookmark" title="Cultura ágil y cultura latina ¿son compatibles?">Cultura ágil y cultura latina ¿son compatibles?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4977" rel="bookmark" title="Reinventar el Negocio Agrícola"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/01/agro-180x135.jpg" alt="" title="Reinventar el Negocio Agrícola"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4977" rel="bookmark" title="Reinventar el Negocio Agrícola">Reinventar el Negocio Agrícola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4750" rel="bookmark" title="2017: La Inteligencia Artificial desafía al mundo del trabajo"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/12/prensa-economica3-180x135.jpg" alt="" title="2017: La Inteligencia Artificial desafía al mundo del trabajo"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4750" rel="bookmark" title="2017: La Inteligencia Artificial desafía al mundo del trabajo">2017: La Inteligencia Artificial desafía al mundo del trabajo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4742" rel="bookmark" title="Lidiando con Donald Trump"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/12/prensa-economica1-180x135.jpg" alt="" title="Lidiando con Donald Trump"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4742" rel="bookmark" title="Lidiando con Donald Trump">Lidiando con Donald Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4627" rel="bookmark" title="2017: Economía en la &#8220;Era Trump&#8221;"><img width="180" height="135" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/12/iva-2017-180x135.jpg" alt="" title="2017: Economía en la &#8220;Era Trump&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4627" rel="bookmark" title="2017: Economía en la &#8220;Era Trump&#8221;">2017: Economía en la &#8220;Era Trump&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58b1024df1518" data-td_block_id="td_uid_5_58b1024df1518"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58b1024df1518" data-td_block_id="td_uid_5_58b1024df1518"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.prensaeconomica.com.ar/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a itemprop="url" href="http://www.prensaeconomica.com.ar/">
        <img class="td-retina-data" data-retina="http://www.prensaeconomica.com.ar/wp-content/uploads/2015/10/logos21.png" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2015/10/logos3.png" alt=""/>
    </a>
    <meta itemprop="name" content="Prensa Económica">
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad">
    

</div>	        </div>
	    </div>
    </div>
</div><article id="post-5119" class="td-post-template-4 post-5119 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-economia tag-burocracia tag-empleo-publico tag-evaluacion-de-la-era-macri" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.prensaeconomica.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Economía" class="entry-crumb" itemprop="url" href="http://www.prensaeconomica.com.ar/?cat=112"><span itemprop="title">Economía</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Empleo público: lo único que creció"><meta itemprop="url" content = "http://www.prensaeconomica.com.ar/?p=5119">Empleo público: lo único que creció</span></div></div>
        <div class="td-post-featured-image td-image-gradient">
            <div class="td-post-featured-image"><a href="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/elefante_burocracia.jpg" data-caption=""><img width="904" height="580" itemprop="image" class="entry-thumb td-modal-image" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/elefante_burocracia-904x580.jpg" alt="" title="elefante_burocracia"/></a></div>
            <header class="td-pb-padding-side">
                                <h1 class="entry-title">Empleo público: lo único que creció</h1>

                

                <div class="meta-info">

                                                            <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5119">109</span></div>                                    </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.prensaeconomica.com.ar%2F%3Fp%3D5119" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Empleo+p%C3%BAblico%3A+lo+%C3%BAnico+que+creci%C3%B3&url=http%3A%2F%2Fwww.prensaeconomica.com.ar%2F%3Fp%3D5119&via=Prensa+Econ%C3%B3mica"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.prensaeconomica.com.ar/?p=5119" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.prensaeconomica.com.ar/?p=5119&amp;media=http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/elefante_burocracia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>
    <div class="td-post-content td-pb-padding-side">
        <p><em>El empleo estatal se convirtió, durante el kirchnerismo, en la principal herramienta política. Macri prometió inaugurar una nueva etapa, pero luego de los primeros despidos, no sólo no achicó el Estado sino que lo aumentó a niveles récord. </em></p>
<p>Durante los últimos días de su gestión, Cristina Kirchner le dejó a su sucesor muchas &#8220;bombas de tiempo&#8221;.Una de ellas fue el &#8220;blanqueo&#8221; de decenas de miles de empleados públicos, militantes en su mayoría, formalizándolos en sus cargos. Cuando asumió el gobierno Mauricio Macri, se propuso terminar con un &#8220;Estado sobredimensionado&#8221; por su abultada plantilla de empleados públicos. Por eso una de las primeras medidas que tomó fue el recorte de esos empleados formalizados a último momento.</p>
<p>Pese a estas primeras medidas oficiales, el empleo público continuó creciendo, alcanzando el mismo nivel del kirchnerismo en junio y aumentando a partir de entonces. Los datos surgen del  informe &#8220;Seguimiento del empleo público nacional, provincial y municipal&#8221;, elaborado por el Ministerio de Trabajo, que conduce Jorge Triaca. Las estadísticas, muestran que, desde que asumió Macri,<strong> la plantilla de empleados públicos creció un 5%</strong>.</p>
<p style="text-align: right;"><em>Si bien se produjo una fuerte desaceleración en el ritmo de expansión de personal -en el mismo período del año anterior había alcanzado un 3%-, la tendencia sigue siendo creciente en los tres estamentos. <strong>En 2016, el total de puestos de trabajo registrados en el sector público ascendió a 3.500.000</strong>, en el ámbito provincial (66%), nacional (21%) y municipal (13%).</em></p>
<p>Después de una caída en enero, provocada por  10.622 cesanteos y el recambio de autoridades en las distintas administraciones, el número de trabajadores creció durante todos los meses del año. El único estamento que tuvo una reducción mínima fue el nacional, de 0,4%. Sin embargo, la caída fue en enero y esa diferencia fue compensándose con la incorporación de empleados en los meses subsiguientes.</p>
<p><em><strong>El aumento en el empleo público sirvió también para tapar los despidos en la actividad privada</strong></em>. Durante 2016, por cada trabajador que perdió su trabajo en la industria privada, se contrató otro en la actividad pública. Es por eso que la variación en empleos formales, tomando por ejemplo el interanual  de julio 2016, era de <strong>60.077 empleados en blanco menos</strong> en el sector privado y <strong>59.502 más</strong> en el Estado. Lo que se llama tapar la decadencia del aparato de trabajo genuino, equilibrándolo con el del elefantiásico Estado ineficiente.</p>
<p style="text-align: center;"><strong>El Estado en números (*)</strong></p>
<p><strong>*</strong> <em>Corresponden al informe de &#8220;Seguimiento del empleo público nacional, provincial y municipal&#8221;, elaborado por el Ministerio de Trabajo</em>.</p>
<p style="text-align: center;"><strong>3.458.448 </strong>empleados públicos nacionales</p>
<p style="text-align: center;"><strong>2.277.662 </strong>empleados públicos provinciales</p>
<p style="text-align: center;"><strong>739.097 </strong>empleados estatales nacionales</p>
<p style="text-align: center;"><strong>441.689 </strong>empleados públicos de municipios</p>
<p style="text-align: center;"><strong>10.622 d</strong>espidos en Enero 2016</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><img src="http://www.prensaeconomica.com.ar/wp-content/uploads/2015/10/publi.png"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.prensaeconomica.com.ar%2F%3Fp%3D5119" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Empleo+p%C3%BAblico%3A+lo+%C3%BAnico+que+creci%C3%B3&url=http%3A%2F%2Fwww.prensaeconomica.com.ar%2F%3Fp%3D5119&via=Prensa+Econ%C3%B3mica"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.prensaeconomica.com.ar/?p=5119" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.prensaeconomica.com.ar/?p=5119&amp;media=http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/elefante_burocracia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.prensaeconomica.com.ar/?p=5119&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.prensaeconomica.com.ar/?p=5119" data-text="Empleo público: lo único que creció" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.prensaeconomica.com.ar/?p=5112">Sturzenegger: “Tres meses delicados en inflación”</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.prensaeconomica.com.ar/?author=0">javier</a></span></div>	    <meta itemprop="author" content = "javier"><meta itemprop="datePublished" content="2017-02-24T18:35:28+00:00"><meta itemprop="headline " content="Empleo público: lo único que creció"><meta itemprop="image" content="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/elefante_burocracia.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>    </footer>

    <script>var block_td_uid_6_58b1024e0d3f9 = new tdBlock();
block_td_uid_6_58b1024e0d3f9.id = "td_uid_6_58b1024e0d3f9";
block_td_uid_6_58b1024e0d3f9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1914221682 td_uid_6_58b1024e0d3f9_rand","td_column_number":3,"live_filter_cur_post_id":5119,"live_filter_cur_post_author":"2"}';
block_td_uid_6_58b1024e0d3f9.td_column_number = "3";
block_td_uid_6_58b1024e0d3f9.block_type = "td_block_related_posts";
block_td_uid_6_58b1024e0d3f9.post_count = "3";
block_td_uid_6_58b1024e0d3f9.found_posts = "156";
block_td_uid_6_58b1024e0d3f9.header_color = "";
block_td_uid_6_58b1024e0d3f9.ajax_pagination_infinite_stop = "";
block_td_uid_6_58b1024e0d3f9.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_6_58b1024e0d3f9);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1914221682 td_uid_6_58b1024e0d3f9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_58b1024e0dfb3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_58b1024e0d3f9" href="#">Artículos relacionados</a><a id="td_uid_8_58b1024e0e0ba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_58b1024e0d3f9" href="#">Más del autor</a></h4><div id=td_uid_6_58b1024e0d3f9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5112" rel="bookmark" title="Sturzenegger: “Tres meses delicados en inflación”"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/sturzenegger-238x178.jpg" alt="" title="Sturzenegger: “Tres meses delicados en inflación”"/></a></div>                <a href="http://www.prensaeconomica.com.ar/?cat=112" class="td-post-category">Economía</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5112" rel="bookmark" title="Sturzenegger: “Tres meses delicados en inflación”">Sturzenegger: “Tres meses delicados en inflación”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5109" rel="bookmark" title="Atención: Extorsiones en nombre de la AFIP"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/llamadas1-238x178.jpg" alt="" title="Atención: Extorsiones en nombre de la AFIP"/></a></div>                <a href="http://www.prensaeconomica.com.ar/?cat=50" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5109" rel="bookmark" title="Atención: Extorsiones en nombre de la AFIP">Atención: Extorsiones en nombre de la AFIP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5105" rel="bookmark" title="Perspectivas Laborales Ejecutivas 2017: algo mejor está por venir"><img width="238" height="178" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/ejecutivos-visualizando-238x178.jpg" alt="" title="Perspectivas Laborales Ejecutivas 2017: algo mejor está por venir"/></a></div>                <a href="http://www.prensaeconomica.com.ar/?cat=142" class="td-post-category">Recursos Humanos</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5105" rel="bookmark" title="Perspectivas Laborales Ejecutivas 2017: algo mejor está por venir">Perspectivas Laborales Ejecutivas 2017: algo mejor está por venir</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58b1024e0d3f9" data-td_block_id="td_uid_6_58b1024e0d3f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58b1024e0d3f9" data-td_block_id="td_uid_6_58b1024e0d3f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_archive"><div class="block-title"><span>Archivo</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.prensaeconomica.com.ar/?m=201702'> febrero 2017 &nbsp;(26)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201701'> enero 2017 &nbsp;(18)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201612'> diciembre 2016 &nbsp;(37)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201611'> noviembre 2016 &nbsp;(2)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201610'> octubre 2016 &nbsp;(4)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201605'> mayo 2016 &nbsp;(7)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201604'> abril 2016 &nbsp;(16)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201602'> febrero 2016 &nbsp;(45)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201601'> enero 2016 &nbsp;(18)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201512'> diciembre 2015 &nbsp;(5)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201511'> noviembre 2015 &nbsp;(40)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201510'> octubre 2015 &nbsp;(25)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201509'> septiembre 2015 &nbsp;(10)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201508'> agosto 2015 &nbsp;(2)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201507'> julio 2015 &nbsp;(1)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201505'> mayo 2015 &nbsp;(59)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201504'> abril 2015 &nbsp;(54)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201503'> marzo 2015 &nbsp;(27)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201502'> febrero 2015 &nbsp;(41)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201501'> enero 2015 &nbsp;(31)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201412'> diciembre 2014 &nbsp;(37)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201411'> noviembre 2014 &nbsp;(61)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201410'> octubre 2014 &nbsp;(12)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201409'> septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201408'> agosto 2014 &nbsp;(1)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201407'> julio 2014 &nbsp;(3)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201406'> junio 2014 &nbsp;(2)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201405'> mayo 2014 &nbsp;(1)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201404'> abril 2014 &nbsp;(2)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201403'> marzo 2014 &nbsp;(1)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201402'> febrero 2014 &nbsp;(1)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201311'> noviembre 2013 &nbsp;(3)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201309'> septiembre 2013 &nbsp;(1)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201308'> agosto 2013 &nbsp;(6)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201305'> mayo 2013 &nbsp;(21)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201304'> abril 2013 &nbsp;(3)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201303'> marzo 2013 &nbsp;(5)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201302'> febrero 2013 &nbsp;(1)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201211'> noviembre 2012 &nbsp;(3)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201210'> octubre 2012 &nbsp;(1)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201209'> septiembre 2012 &nbsp;(5)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201202'> febrero 2012 &nbsp;(1)</option>
	<option value='http://www.prensaeconomica.com.ar/?m=201111'> noviembre 2011 &nbsp;(1)</option>

		</select>
</aside><aside class="widget widget_text"><div class="block-title"><span>Facebook</span></div>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Frevistaprensaeconomica%3Ffref%3Dts&amp;width=300&amp;height=408&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=false&amp;appId=125407194158159" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:408px;" allowtransparency="true"></iframe></div>
		</aside><aside class="widget widget_categories"><div class="block-title"><span>Categorías</span></div><label class="screen-reader-text" for="cat">Categorías</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="50">Actualidad&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="91">Agronegocios&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="842">Arte &amp; Cine&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="562">Comercio Exterior&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="49">Cursos &amp; Seminarios&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="112">Economía&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="837">Educación&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="64">Emprendedores&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2641">Entrevista a los CEOs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="127">Eventos&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2647">Finanzas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="66">Innovación&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="54">Latinoamérica Negocios&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="83">Libros&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="435">Marketing&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="463">Negocios&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="116">Novedades empresariales&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="57">Ocio &amp; Tiempo Libre&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="114">Opiniones&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="115">Pases&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="172">Perfiles&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1064">Política&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="89">Real Estate&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="142">Recursos Humanos&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="53">Redes Sociales&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="102">RSE &amp; Sustentabilidad&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="51">Sobre Ruedas&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="113">Tecnología&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="132">Tendencias&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="52">Viajes&nbsp;&nbsp;(4)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.prensaeconomica.com.ar/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="widget widget_text"><div class="block-title"><span>Tweets</span></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/prensaeconomic" data-widget-id="517269701408215040">Tweets por @prensaeconomic</a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.prensaeconomica.com.ar/"><img class="td-retina-data" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2015/10/logos21.png" data-retina="http://www.prensaeconomica.com.ar/wp-content/uploads/2015/10/logos21.png" alt=""/></a></div><div class="footer-text-wrap">Prensa economica 40 años<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@prensaeconomica.com.ar">info@prensaeconomica.com.ar</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/revistaprensaeconomica" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.prensaeconomica.com/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/prensaeconomic" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_9_58b1024e19937 = new tdBlock();
block_td_uid_9_58b1024e19937.id = "td_uid_9_58b1024e19937";
block_td_uid_9_58b1024e19937.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"class":"td_block_id_1882689465 td_uid_9_58b1024e19937_rand"}';
block_td_uid_9_58b1024e19937.td_column_number = "1";
block_td_uid_9_58b1024e19937.block_type = "td_block_7";
block_td_uid_9_58b1024e19937.post_count = "3";
block_td_uid_9_58b1024e19937.found_posts = "644";
block_td_uid_9_58b1024e19937.header_color = "";
block_td_uid_9_58b1024e19937.ajax_pagination_infinite_stop = "";
block_td_uid_9_58b1024e19937.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_9_58b1024e19937);
</script><div class="td_block_wrap td_block_7 td_block_id_1882689465 td_uid_9_58b1024e19937_rand"><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_9_58b1024e19937 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5119" rel="bookmark" title="Empleo público: lo único que creció"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/elefante_burocracia-100x75.jpg" alt="" title="Empleo público: lo único que creció"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5119" rel="bookmark" title="Empleo público: lo único que creció">Empleo público: lo único que creció</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>
        <meta itemprop="author" content = "javier"><meta itemprop="datePublished" content="2017-02-24T18:35:28+00:00"><meta itemprop="headline " content="Empleo público: lo único que creció"><meta itemprop="image" content="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/elefante_burocracia.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5112" rel="bookmark" title="Sturzenegger: “Tres meses delicados en inflación”"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/sturzenegger-100x75.jpg" alt="" title="Sturzenegger: “Tres meses delicados en inflación”"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5112" rel="bookmark" title="Sturzenegger: “Tres meses delicados en inflación”">Sturzenegger: “Tres meses delicados en inflación”</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>
        <meta itemprop="author" content = "javier"><meta itemprop="datePublished" content="2017-02-23T20:03:01+00:00"><meta itemprop="headline " content="Sturzenegger: “Tres meses delicados en inflación”"><meta itemprop="image" content="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/sturzenegger.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=5109" rel="bookmark" title="Atención: Extorsiones en nombre de la AFIP"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/llamadas1-100x75.jpg" alt="" title="Atención: Extorsiones en nombre de la AFIP"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=5109" rel="bookmark" title="Atención: Extorsiones en nombre de la AFIP">Atención: Extorsiones en nombre de la AFIP</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>
        <meta itemprop="author" content = "javier"><meta itemprop="datePublished" content="2017-02-23T18:34:13+00:00"><meta itemprop="headline " content="Atención: Extorsiones en nombre de la AFIP"><meta itemprop="image" content="http://www.prensaeconomica.com.ar/wp-content/uploads/2017/02/llamadas1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.prensaeconomica.com.ar/?cat=112">Economía<span class="td-cat-no">112</span></a></li><li><a href="http://www.prensaeconomica.com.ar/?cat=50">Actualidad<span class="td-cat-no">55</span></a></li><li><a href="http://www.prensaeconomica.com.ar/?cat=114">Opiniones<span class="td-cat-no">51</span></a></li><li><a href="http://www.prensaeconomica.com.ar/?cat=132">Tendencias<span class="td-cat-no">47</span></a></li><li><a href="http://www.prensaeconomica.com.ar/?cat=102">RSE &amp; Sustentabilidad<span class="td-cat-no">42</span></a></li><li><a href="http://www.prensaeconomica.com.ar/?cat=115">Pases<span class="td-cat-no">40</span></a></li><li><a href="http://www.prensaeconomica.com.ar/?cat=113">Tecnología<span class="td-cat-no">33</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    <h6>DESARROLLADO POR <b>WWW.SAVINO.COM.AR</b></h6>                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menum-container"><ul id="menu-menum-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3253"><a href="http://www.prensaeconomica.com.ar/?page_id=773">Quienes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3490"><a href="http://issuu.com/revistaprensaeconomica">Revistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3254"><a href="http://www.prensaeconomica.com.ar/seminarios">Seminarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3255"><a href="#">Rankings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3488"><a href="http://www.prensaeconomica.com.ar/?page_id=764">Ranking de Exportadores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3489"><a href="http://www.prensaeconomica.com.ar/?page_id=761">Ranking 1000 Empresas Líderes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3487"><a href="http://www.prensaeconomica.com.ar/?page_id=763">Ranking de Prestigio Empresario</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3486"><a href="http://www.prensaeconomica.com.ar/?page_id=3246">Contacta a Prensa Económica</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mas historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4221" rel="bookmark" title="Minería: Inversiones por US$ 20.000 millones"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/02/mineria-100x75.jpg" alt="" title="Minería: Inversiones por US$ 20.000 millones"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4221" rel="bookmark" title="Minería: Inversiones por US$ 20.000 millones">Minería: Inversiones por US$ 20.000 millones</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        <meta itemprop="author" content = "javier"><meta itemprop="datePublished" content="2016-02-02T14:03:44+00:00"><meta itemprop="headline " content="Minería: Inversiones por US$ 20.000 millones"><meta itemprop="image" content="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/02/mineria.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4405" rel="bookmark" title="Macri: “En el segundo semestre baja la inflación”"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/04/mauricio-macri-100x75.jpg" alt="" title="Macri: “En el segundo semestre baja la inflación”"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4405" rel="bookmark" title="Macri: “En el segundo semestre baja la inflación”">Macri: “En el segundo semestre baja la inflación”</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        <meta itemprop="author" content = "javier"><meta itemprop="datePublished" content="2016-04-25T15:21:35+00:00"><meta itemprop="headline " content="Macri: “En el segundo semestre baja la inflación”"><meta itemprop="image" content="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/04/mauricio-macri.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://www.prensaeconomica.com.ar/?p=4317" rel="bookmark" title="El Indec dará resultados del Intercambio Comercial"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/02/intercambio-100x75.jpg" alt="" title="El Indec dará resultados del Intercambio Comercial"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.prensaeconomica.com.ar/?p=4317" rel="bookmark" title="El Indec dará resultados del Intercambio Comercial">El Indec dará resultados del Intercambio Comercial</a></h3>
            <div class="meta-info">
                                                                            </div>

        </div>

        <meta itemprop="author" content = "javier"><meta itemprop="datePublished" content="2016-02-14T22:07:00+00:00"><meta itemprop="headline " content="El Indec dará resultados del Intercambio Comercial"><meta itemprop="image" content="http://www.prensaeconomica.com.ar/wp-content/uploads/2016/02/intercambio.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.2 (rara)
        Deploy mode: deploy
        
        uid: 58b1024e2a218
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_top_authors .td-author-comments-count {
    background-color: #444444;
    display: none;
}

.td-author-counters span {
     display: none;
}

.td_top_authors {
    min-height: 70px;
    padding-top: 10px;
    padding-bottom: 10px;
    border-bottom: 1px solid #e6e6e6;
}

.td-main-menu-logo img {
    margin-top: 2px;
}

.td-main-menu-logo img {
    position: relative;
    max-height: 40px;
    margin: 0px 21px 0px 21px;
}

.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5, .td-g-rec-id-custom_ad_1, .td-g-rec-id-custom_ad_2, .td-g-rec-id-custom_ad_3, .td-g-rec-id-custom_ad_4, .td-g-rec-id-custom_ad_5 {
    display: table;
    margin-bottom: 0px !important;
    margin-top: 0px;
    margin-left: auto;
    margin-right: auto;
    position: relative;
}

.td-pulldown-filter-link {
    font-family: 'Open Sans', arial, sans-serif;
    font-weight: 600;
    font-size: 12px;
    line-height: 24px;
    white-space: nowrap;
    display: block;
    padding: 0 30px 0 16px;
}

.td-pulldown-filter-display-option {
    background-color: rgba(255, 255, 255, 0.95);
    position: relative;
    right: 0px;
    cursor: pointer;
    padding: 0px 10px 0px 14px;
    margin: 0px 19px 21px 0px;
    height: 25px;
    font-family: 'Open Sans', arial, sans-serif;
    font-weight: BOLD;
    font-size: 13px;
    line-height: 25px;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    white-space: nowrap;
}

.footer-social-wrap i {
    border-radius: 3px;
    margin: 20px 0 10px 10px;
    color: #ffffff;
    width: 40px;
    height: 40px;
    font-size: 25px;
    padding-top: 8px;
    line-height: 16px;
}


.td-scroll-up.td-scroll-up-visible {
background:#cc0000;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/www.prensaeconomica.com.ar\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif","i18n_view_cart":"Ver carrito","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.prensaeconomica.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.1.12'></script>
<script type='text/javascript' src='//www.prensaeconomica.com.ar/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/www.prensaeconomica.com.ar\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.prensaeconomica.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.1.12'></script>
<script type='text/javascript' src='//www.prensaeconomica.com.ar/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.prensaeconomica.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.1.12'></script>
<script type='text/javascript' src='http://www.prensaeconomica.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.prensaeconomica.com.ar/wp-includes/js/comment-reply.min.js?ver=4.3.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has td_backstr support, it means this already uses it
                if (typeof window.td_backstr !== 'undefined') {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery('<div class=\'backstretch\'></div>');
                        var image_jquery_obj = jQuery('<img class=\'td-backstretch not-parallax\' src=\'http://www.prensaeconomica.com.ar/wp-content/uploads/2016/02/Savin-NY-Website-Background-Web1.jpg\'>');

                        wrapper_image_jquery_obj.append(image_jquery_obj);

                        jQuery('body').prepend(wrapper_image_jquery_obj);

                        var td_backstr_item = new td_backstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

                        td_backstr.add_item(td_backstr_item);

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[5119]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.prensaeconomica.com.ar/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.prensaeconomica.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>